Resultados 1 al 12 de 12

Tema: Problemas con mi MP4

  1. #1
    Fecha de Ingreso
    diciembre-2007
    Mensajes
    46

    Exclamation Problemas con mi MP4

    Hola a todos. Les cuento: tengo un MP4, uno común y corriente. Hasta ahora nunca tuve problemas. Es casi nuevo. Le estoy cargando la bateria. Entro en el disco del MP4, borro algunas canciones e incluyo otras. De un momento a otro, se tildó....lo desenchufé y lo volví a enchufar y en ese disco rigido está vacio y tampoco puedo grabar nada. Qué pasó? Qué debo hacer para que regrese a funcionar? alguien sabe?
    gracias .

  2. #2
    Fecha de Ingreso
    junio-2007
    Mensajes
    11,402

    Arrow

    Fijate desrfagmentandolo haber que pasa...
    Suerte . .-

  3. #3
    Fecha de Ingreso
    diciembre-2007
    Mensajes
    46

    Question

    Ya lo desfragmenté y nada. Lo gracioso es que voy a propiedades del disco extraible y me dice que está en su mayoría ocupado....y yo no puedo escuchar las canciones porque dice que el disco está vacio...Si se escucha la radio, si se puede usar los juegos. Pero en el disco "F" (como es asi que me aparece en "mi pc" está vacio, a pesar de que dice que está casi lleno. Ya no se me ocurre nada más que hacer.... .

  4. #4
    Fecha de Ingreso
    septiembre-2006
    Mensajes
    1,160

    Predeterminado

    dale boton derecho al icono del disco extraible y formatealo, perderas la informacion poero puede ke vuelva a funcionar de esa forma, a mi me paso varias veces ya..

    Saudos

  5. #5
    Fecha de Ingreso
    diciembre-2007
    Mensajes
    46

    Exclamation

    Si formateo, pierdo la radio y los juegos?????.

  6. #6
    Fecha de Ingreso
    julio-2008
    Mensajes
    1

    Predeterminado No funciona mi Philips GoGear

    Llegué a este foro con el motivo de pedir ayuda para poder solucionar el problema que me ha surgido con mi mp4.
    Tengo un Philips GoGear de 2Gb y el tema es el siguiente: Al reproductor lo cargo desde el pc conectándolo al usb; ayer descargando un antivirus, al terminar la instalacion hice que la máquina se reiniciara y al iniciarse que rastree toda la compu; lo que hice fue dejar el mp4 conectado, mientras el antivirus trabajaba. Ahora lo que me sucede, al prenderlo, es que ni si quiera me muestra el menú, solamente la presentación de Philips, la de GoGear y luego se apaga automáticamente. Otra cosa que quizá sirva de dato es que al conectarlo al pc reconoce el hardware y en el disco extraible siguen apareciendome todos los archivos y carpetas guardados.

    Desde ya, si podrían darme alguna explicacion o solución, les agradecería muchisimo. Saludos. .

  7. #7
    Fecha de Ingreso
    junio-2009
    Mensajes
    3

    Predeterminado

    Hola tenes que pasarle el firware... Saludos

  8. #8
    Fecha de Ingreso
    diciembre-2008
    Mensajes
    48

    Post

    . Iniciado por lauracademia .
    Si formateo, pierdo la radio y los juegos?????.
    obvio que perdes todo lo que tenes ahi. pero te va anda joya . capaz intalando el software del MP4 podes recuperar la radio y todo eso

  9. #9
    Fecha de Ingreso
    julio-2009
    Mensajes
    2

    Predeterminado

    tengo un problema en mi mp4 gigatech q boy a escuchar musica y me dice que el disco esta vacio en la musica y en los videos y fuy ha cargar musica y no puedo y no puedo aseder a cargar musica ni videos y pues si alguien me quisiera ayudar le agradeceria mi correo es .
    gracias...

  10. #10
    Fecha de Ingreso
    julio-2009
    Mensajes
    2

    Predeterminado

    . Iniciado por Ozzmadark .
    dale boton derecho al icono del disco extraible y formatealo, perderas la informacion poero puede ke vuelva a funcionar de esa forma, a mi me paso varias veces ya..

    Saudos
    pero no se como hacer eso le agradeceria si me ayudara mi correo es .

  11. #11
    Fecha de Ingreso
    marzo-2012
    Mensajes
    1

    Predeterminado

    hola tengo un mp4 stron y estaba lleno d musica lo deje vacio y y le carme mas musica y ahora e tildosolo me aparece la presentacion y aveces solo el reloj de arena y ai queda me aparece el menu y aii nno mas ni sikiera lo carga y en la net ni me lo registra porfa queria saber si se murui o que? gracias
    Ultima edición por Mauro's; 28-mar-2012 a las 14:45

  12. #12
    Fecha de Ingreso
    agosto-2009
    Mensajes
    308

    Predeterminado

    hola tenes vairas opciones:

    1-formatealo: enchufa tu mp4 y dale boton derecho formatear(perdes todo pero capas que sale funcionado)
    2-trata de sacarle la vateria haver que pasa y enchufalo a la pc..luego formatealo.
    3- busca el cd que te vino con el aparatito y con alluda del manual actualiza el firmware del mp4(el programa que te muestra radio y todo eso )
    4- pasale el scandick al mp4 haver que pasa.
    5- intalale los draiver del mp4 en la pc capas que te lo toma como generico y no como la marce que es el mp4, asique te comviene ver si podes intalar los draiver que vienen en el cd.
    capas uqe tenes suerte y sale andando xD

Temas Similares

  1. Problemas con JAVA
    Por El Viejo en el foro Soporte
    Respuestas: 2
    Ultimo Mensaje: 19-oct-2009, 21:30
  2. Problemas...
    Por Angel y Demonio en el foro Tus Problemas
    Respuestas: 34
    Ultimo Mensaje: 22-dic-2007, 23:10
  3. Problemas Con XP (SP2)
    Por Bri_lp87 en el foro Software
    Respuestas: 9
    Ultimo Mensaje: 09-may-2007, 16:05
  4. Problemas
    Por Mouse en el foro Música
    Respuestas: 1
    Ultimo Mensaje: 20-ene-2007, 04:13
  5. problemas????
    Por javichor en el foro Preguntas y Sugerencias del foro
    Respuestas: 1
    Ultimo Mensaje: 05-sep-2006, 12:24

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •