• evden eve
  • free hosting coupons
  • bosch servisi


  • Resultados 1 al 10 de 10

    Tema: AYUDA!!! Cifrar Conexion? COMO??!!?!

    1. #1
      Fecha de Ingreso
      febrero-2009
      Mensajes
      29

      Predeterminado AYUDA!!! Cifrar Conexion? COMO??!!?!

      Amigo necesito ayuda ,,, es q intento entrar en algunas paginas y me aparece el aviso de firefox q dice:


      No se puede conectar
      .

      No me pregunten si tiene permiso el firefox para navegar por si lo tiene,.,.,. Esto me pasa con algunas paginas y dice q mi conexion esta sin cifrar como lo muestra aki
      .. ,,.,.,
      .,.yo no se como quitarle ese problema q empezo ayer y hasta ahora no encuentro la solucion,.,.,...Plissss Ayuda!!!

      si necesitan alguna imformacion Pidanmela!!



      GRAXXXXXXXXXXXXXx

    2. #2
      Fecha de Ingreso
      agosto-2006
      Mensajes
      3,713

      Predeterminado

      Todas las web son sin Cifrar excepto las httpS://

      Hay tenes lio de conectividad, por alguna razon no estas pudiendo llegar al servidor que queres acceder.
      No es el problema que pensas, es otra cosa, por que medio te conectas a internet?, placa de Red?

    3. #3
      Fecha de Ingreso
      febrero-2009
      Mensajes
      29

      Predeterminado

      . Iniciado por juancarlospaco .
      Todas las web son sin Cifrar excepto las httpS://

      Hay tenes lio de conectividad, por alguna razon no estas pudiendo llegar al servidor que queres acceder.
      No es el problema que pensas, es otra cosa, por que medio te conectas a internet?, placa de Red?
      Bueno amigo en realidad nose si es una placa de red pero creo q no ,.,.,.

      Yo tengo una conexion inalambrica de 115kbps y estoy conectado modo USB pero si lo conecto modo ENTHERNE me pasa el mismo problema -.,,.,.

      este problema m pasa tambien con el internet explorer,.,. Porfa Ayudame

    4. #4
      Fecha de Ingreso
      agosto-2006
      Mensajes
      3,713

      Predeterminado

      Copia la URL donde queres entrar, abri una linea de comandos(no se que SO tenes) y pone:

      ping url-donde-queres-ir

      tracert url-donde-queres-ir

      Postea aca que contesta.

    5. #5
      Fecha de Ingreso
      febrero-2009
      Mensajes
      29

      Predeterminado

      Amigo en verdad no t entiendo disculpa pero soy un poco lento en esto d la imformatica

      yo tengo wimdows xp service de pack 3

      bueno yo lo q hice fue abrir el simbolo de sistemas y copie esto
      ping . y le di enter y me aparecio esto

      la solicitud del ping no pudo encontrar el host . compruebe el nombre y vuelva a intentarlo


      bueno mira tu lo q hice y como me aparece cuando lo intento con google cuando lo intento con google eso es lo q aparece

      ah tengo wimdows xp service de pack 3 Amigo
      tengo el vast antivirus y no me detecta nada y tambien le he pasado el SUPERAntiSpyware Free Edition y solo me deteco un trojano pero ya lo elimino y el problema persiste.,,.,. -


      ayuidame hermano

    6. #6
      Fecha de Ingreso
      febrero-2009
      Mensajes
      29

      Predeterminado

      Amigo en verdad no t entiendo disculpa pero soy un poco lento en esto d la imformatica

      yo tengo wimdows xp service de pack 3

      bueno yo lo q hice fue abrir el simbolo de sistemas y copie esto
      ping . y le di enter y me aparecio esto

      la solicitud del ping no pudo encontrar el host . compruebe el nombre y vuelva a intentarlo


      bueno mira tu lo q hice y como me : aparece cuando lo intento con google cuando lo intento con google eso es lo q aparece::: .

      tengo el vast antivirus y no me detecta nada y tambien le he pasado el SUPERAntiSpyware Free Edition y solo me deteco un trojano pero ya lo elimino y el problema persiste.,,.,. -


      ayuidame hermano

    7. #7
      Fecha de Ingreso
      agosto-2006
      Mensajes
      3,713

      Predeterminado

      La pagina existe y ingresa desde mi PC,
      me conecto por aDSL con sistema operativo Ubuntu, browser Firefox.

      El problema esta en tu PC,
      proba lo siguiente, conectate por ETHERNET,
      que siempre es mejor que USB, ademas es mas rapido,
      proba si anda, si no anda inicia la PC desde un LiveCD de Ubuntu, abri el firefox y anda a la web.

      Si anda es problema del SO y debe ser reemplazado,
      Si no anda es problema del ISP y debe ser reclamado.
      Ultima edición por juancarlospaco; 26-oct-2009 a las 19:55

    8. #8
      Fecha de Ingreso
      febrero-2009
      Mensajes
      29

      Predeterminado

      Ok amigo graxx por todo

    9. #9
      Fecha de Ingreso
      febrero-2009
      Mensajes
      29

      Predeterminado

      Ok amigo graxx por todo

    10. #10
      Fecha de Ingreso
      agosto-2006
      Mensajes
      3,713

      Predeterminado

      Proba el Panda Cloud, esta en Sticky en seccion software, anda muy bien, suerte.

    Temas Similares

    1. * Conexion Lenta *
      Por DRACO en el foro Sector Desvirtue
      Respuestas: 38
      Ultimo Mensaje: 21-jun-2010, 02:49
    2. Una duda sobre mi conexión
      Por zarzuelo en el foro Internet
      Respuestas: 1
      Ultimo Mensaje: 21-may-2009, 13:40
    3. DUDA:Como hago para usar la conexion del SE en la PC
      Por hull-io en el foro Sony Ericsson
      Respuestas: 7
      Ultimo Mensaje: 24-sep-2008, 22:51
    4. Saber la velocidad de conexión..
      Por Cervecero en el foro Internet
      Respuestas: 16
      Ultimo Mensaje: 12-may-2008, 11:25
    5. Problema de conexión
      Por tutescin en el foro Soporte
      Respuestas: 8
      Ultimo Mensaje: 02-may-2008, 20:20

    Permisos de Publicación

    • No puedes crear nuevos temas
    • No puedes responder temas
    • No puedes subir archivos adjuntos
    • No puedes editar tus mensajes
    •